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EndNote Desktop

EndNote application that is installed on to your
computer.

Works on Mac and Windows.

You can install on up to three different machines.

Ensure that you download the software from IT
Services - https://help.it.ox.ac.uk/how-to-get-software



https://help.it.ox.ac.uk/how-to-get-software

Setting up EndNote Web

EndNote Web gives free access to references when away from
personal computer.
Syncs with your desktop version of EndNote.

You need to be using EndNote 21 to use EndNote Web.

Register at: https://web.endnote.com/login

Do not recommend using EndNote Web on its own.


https://web.endnote.com/login

EndNote 2025

* Recently released and not yet available through IT services.

* New features include -
o Interface improvements.
o Al function to summarise PDFs.
o Ability to cite directly from PDF files.

 What you learn about EndNote 21 today will be applicable
to EndNote 2025.

* More information here - https://proguest.libquides.com/endnote



https://proquest.libguides.com/endnote

Adding references




Options for adding references

Online search within EndNote

Export references from databases

Drag and Drop PDFs into EndNote

EndNote Click

Enter references manually



Online Search (1)

N N EndNote 20

helen.bond@bodleian.ox... Online Search
@ Sync Status

& All References >
A Recently Added
E Unfiled

@ Author Year Title

'@7 Trash

> MY GROUPS

Vv FIND FULL TEXT

\/ GROUPS SHARED BY... Click the database title you
v ONLINE SEARCH

— would like to search or click
@ Jisc Library Hub... . ,
@ Library of Congre... more..." to select a database

@ LISTA (EBSCO) not listed.
@ PubMed (NLM)

@ Web of Science C...

maore...




Online Search (2)

helen.bond@bodleian.ox... All Fields @ Caontains © obesity +=| | =
@ sync status And All Fields 2 Contains £ | child® + -
[E All References . W T
o X Clear Search Search Options ﬂ ‘“ﬁ- m-
fa Recently Added -
B Unfiled ' PubMed (NLM)
Tl Trash
o LV elielL [ @ Author Year Title Journal Last Updated Ref T
1, ype

w FIND FULL TEXT
“w GROUPS SHARED BY...
“ ONLIMNE SEARCH .

® Jisc Library Hub.. Enter your search terms in the

@ Library of Congre...

g search boxes at the top of the

. ‘ y
screen and click ‘Search’.




Online Search (3)

You can increase the
number of records on
the page at the top of
the results list.

helen.bond@bodleian.ox... AllFields  $ Contains i) (=
# Sync Status And T AllFields £ Contains child* + -

£ Al References
£ Recently Added

X Clear Search

Search Options a m

Bl Unfiled
1 Trash
> MY GROUPS :
L] 4 Author Year Title Journal Last Updated  Ref Type
Vv FIND FULL TEXT . . . . o .
L ] Stern, M.; Gray,... 2021 A cluster-randomized control trial targeting parents of pediatri... Contemp Clin Trials 01/02/2021 Journal Article
v GROUPS SHARED BY...
® De Leon-Ramire... 2021 Histomorphological testicular changes and decrease in the sp...  Ann Anat 01/02/2021 Journal Article
Vv ONLINE SEARCH
@ Jisc Library Hub... ® Lokken, E. M.; H... 2021 Disease Severity, Pregnancy Outcomes and Maternal Deaths a... Am J Obstet Gynecol 01/02/2021 Journal Article
@® Library of Congre...
@® LISTA (EBSCO) [ ] Assfalg, R.; Kno... 2021 Oral insulin immunotherapy in children at risk for type 1 diabet...  Diabetologia 01/02/2021 Journal Article
@ PubMed (NLM) 500 ) ) . ) ) )
X ® McCarthy, E. K.;... 2021 Behavioral consequences at 5 y of neonatal iron deficiency in... Am J Clin Nutr 01/02/2021 Journal Article
@ Web of Science C...
more... L ] Reyes, S. M.; Mil... 2021 Messaging and methodological considerations when researchi... Eur J Clin Nutr 01/02/2021 Journal Article
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Online Search (4)

helen.bond@bodleian.ox...
@ Sync Status

[E All References
£ Recently Added

EndNote 20 - My EndNote Library.enl

Double clicking a
reference brings up a
summary of the
reference in a pane on

the right

Bl unfiled
W Trash

> MY GROUPS

Vv FIND FULL TEXT
v GROUPS SHARED BY...

Vv ONLINE SEARCH
@ Jisc Library Hub...
@ Library of Congre...
@ LISTA (EBSCO)
@ PubMed (NLM)
@ Web of Science C...

more...

500

AllFields ¢ Contains ¢ | obesity -—
And O All Fields % Contains | child* -
X Clear Search Search Options E @
Searching PubMed (NLM) @
Retrieve resuits
e @ Author ~ Year Title Jour
[ ] Pyle, A.K.; Cant... 2021 Antibiotic exposure and growth patterns in preterm, very low b... Mat:
® Hashemian, S. R... 2021 Mesenchymal stem cells derived from perinatal tissues for trea... Ster
[ ] Eiholzer, U.; Frit... 2021 The increase in child obesity in Switzerland is mainly due to mi... BMC(
[ ] Reeve, E.; Thow,... 2021 Identifying opportunities to strengthen school food environme... BM(
® Tung, J. Y.; Ho, F... 2021 Does obesity persist from childhood to adolescence? A 4-year... BMC(
[ ] Beckman, M.; H... 2021 Understanding Individual and Socio-cultural Factors Associate... App

Zheng, H.; Xu, Z...

De Groot, C. J.;...

Long-term exposure to ambient air pollution and obesity in sc...

Clinical management of patients with genetic obesity during C...

El Zheng, 2021 #13

B /7 U X' X

Reference Type

Author

Year

Title

Journal
Volume

Part/Supplement

Q
Journal Article [T

Zheng, H.
Xu, Z.
Wang, Q.
Ding, Z.
Zhou, L.
Xu, Y.

Su, H.

Li, X.
Zhang, F.
Cheng, J.

2021

Long-term exposure to
ambient air pollution and
obesity in school-aged children
and adolescents in Jiangsu
province of China

Environ Res
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Online Search (5)

Highlight references you would like to add to
your library and click the plus button. They
will be added to the ‘recently added’ area.

@ EndNote20 File Edit References Groups Library Tools Window Help ® @ A @ F 100%B Mon1Feb 16:22 Helen Q =

® O

£ Recently Added

All References X Clear Search Search Options ﬁ

2] Unfiled Searching PubMed (NLM)

=y
1] .
W Trash Retrieve results 66,221

(o]
(2]
~N
N

> MY GROUPS

[ ] @ Author ~ Year Title Journal Last Updated  Ref Type

Vv FIND FULL TEXT
Pyle, A. K.; Cant... Antibiotic exposure and growth patterns in preterm, very low b... Matern Health Neonatol Perin...  01/02/2021 Journal Article

v GROUPS SHARED BY...

Hashemian, S. R... Mesenchymal stem cells derived from perinatal tissues for trea... Stem Cell Res Ther 01/02/2021 Journal Article
Vv ONLINE SEARCH

@ Jisc Library Hub... Eiholzer, U.; Frit... The increase in child obesity in Switzerland is mainly due to mi... BMC Public Health 01/02/2021 Journal Article
@® Library of Congre...

@ LISTA (EBSCO) Reeve, E.; Thow,...
@ PubMed (NLM) 500
@ web of Science C...

BMC Public Health Journal Article

Identifying opportunities to strengthen school food environme... 01/02/2021

Tung, J. Y.; Ho, F... Does obesity persist from childhood to adolescence? A 4-year... BMC Pediatr 01/02/2021 Journal Article

mole. .- Beckman, M.; H... Understanding Individual and Socio-cultural Factors Associate... Appetite 01/02/2021 Journal Article

Zheng, H.; Xu, Z... Long-term exposure to ambient air pollution and obesity in sc... Environ Res 01/02/2021 Journal Article

De Groot, C. J.;... 2021 Clinical management of patients with genetic obesity during C... Endocrine 01/02/2021 Journal Article
Mohamed, R. N.;... 2021 Association Between Dental Caries and Obesity among Childre... Oral Health Prev Dent 01/02/2021 Journal Article
Coleman, C. M.;... 2021 Influence of a One-Time Web-Based Provider Intervention on... J Patient Cent Res Rev 01/02/2021 Journal Article

Kansra, A. R.; La... 2020 Childhood and Adolescent Obesity: A Review Front Pediatr 01/02/2021 Journal Article
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Exporting records from
SOLO




Exporting items from SOLO

1. Login to SOLO using your Single Sign On

2. Search SOLO and mark some results by
clicking the # pin next to the item. They will
save to ‘Favourites’

L%
(=

NEWSEARCH BROWSE MAPSEARCH FEEDBACK  HEL TAGS

Japan's Car-Parts Makers Go Global ; Spurt of Acquisitions Aims To
Widen Suppliers’ Reach; Following Toyota Overseas

Show only: A @ Online accoss

Online Rescorces

Acquisitions go global : an introduction to Library collection
management In the 21st century

uw
»‘3";4 7| Ot

Find & Request

3. AcCess your Favourites for a list all of the
records you have marked




4.

Exporting items from SOLO (1)

A

Select the items you want to export.

Favourites 7 2
B & = B B M
e res £ MAL BINTEX ERDNOTE MEMDELSY R WORK
&: ARTICLE ‘51 r_:J * e
<3 Acquisitions Go Global: An Introduction to Library Collection Management in the

21st Century2007 2Jim Agee. Acquisitions Go Global: An Introduction to Library
Collection Management in the 21st Century. Oxford: Chandos Publishing 2007.
xvil + 132 pp., ISBN: ISBN 978-1-84334 327-1, 978-1-84334-326-4 paperback,
hardback, £39.95, £57.00

lames, Stuant

. Online access

Download POF 2 ‘\ Read Article 2 View Issue Contents & |

800X L;‘ E ‘\ e
Acquisitions go global : an introduction to library collection management in the i

21st century [electronic resource]

ﬂ.'f‘d e, James |

5. J.Click the “Push to’ actions” three-dot icon
and you can either select RIS or EndNote.
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Exporting items from SOLO (2)

Choosing ‘RIS’ exports the record to the desktop
version of EndNote so is good to use when on
your machine which has EndNote installed.

Choosing ‘EndNote’ exports the record to
=1/\[e}{=1] EndNote Online, which is a good option when
you are away from your computer.

16



Exporting items from SOLO (3)

6. Alternatively, to export a single record, click the three-dot
export button.

BOOK {p"} E *’
The Oxford history of Britain

Morgan, Kenneth O
1993 | Updated ed | Oxford : Oxford University Press | xii, 747 p.: maps, geneal.tables ; 20 cm

Find & Request

2
"h
B ” 8 & 2 (o} B 2
excrl CITATION PRINY PIRMA] INK - Man gInIEx NONOTY MENDELEY

H S~
7. Choose EndNote or RIS.
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Exporting items from SOLO (4)

8. If you opt for the
@.g_ RIS option, your
browser will

B s 3 download the RIS

Always open files of this type

Show in folder

9. The RIS file will file. Click on the file

automatically be to open it.
Imported into your

EndNote library under

‘Imported References'.

Groups Library Tools Window Help

Imported References
= Sync Config ration

£ All Referer 7 »
® Imported References 1

£ Recently Added 1 Imported References
B Unfiled ReTeIRIKe
W Trash

Author Year Title Rating Journal Last Refere

v MY GROUPS

Morga.. 1993 The Oxford history of Britain

v Mv Grouns



Adding references from
Google scholar




Exporting items from Google Scholar (1)

1. From the Google = Google Scholar
Scholar search page, R
click the menu button * iy ibrary
then Settings S Aerts
2. Scroll down to e
Bibliography manager o pavancesseare
settings of settigs |
3. Select to “Show links to import
citations into” — choose EndNote from 4. Save preferences

the dropdown menu

/ 4
Bibliography manager
Don't show any citation import links.

@ Show links to import citations info EndNote 5 -
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Exporting items from Google Scholar (2)

4. Search results should now offer the option to
Import to EndNote.

Deaths in the family: The loss of a son
RF Whesler - Shakespeare Quarterly, 2000 - JSTOR

... DEATHS IM THE FAMILY 133 ... are juxtaposed by Shakesp 24 For Wilson "it is only by
attanding to his matarial discursivity that Shakespearean language ¢ .. and restored to its
true scenario, which is the author's society:"23 Much of what Shakespearefhioariabe boza

7 UY Cited by 27 Related articles  All 3 versions  Web of Science: §  Import into EndMote

the rise of Shakespearean comedy

5. An ENW file Is created. It may open automatically
otherwise open the file manually from your browser
or files. The references will be imported into your
desktop EndNote library under ‘Imported
References'.



Exporting items from Google Scholar (3)

6. Alternatively you can select multiple records by
clicking the star.

Deaths in the family:
RP Whesler - Shakes e Quarterly, 2000 - J5TOR

... DEATHS IN AMILY 133 ... are juxtaposed by Shakespeare:"21 For Wilson "it is only by
attending to hi terial discursivity that Shakespearean language can be ... and restored to its

0= Ycenario, which is the author's society:"23 Much of what Shakespeare's biography brings ...
ﬁ Y Cited by 27 Related articlas  All 3 versions  Web of Science: 6 Import into EndNote

This saves the titles to ‘My library’, where you can
export multiple references at once to EndNote.

e loss of a son and the rise of Shakespearean comedy




Exporting items from Google Scholar (4)

/. This saves the titles to ‘My library’, where you can
export multiple references at once to EndNote.

= Go gle Scholar Search my library n W

My library ¥ Export all @ Myprofle §| Y My library
R BibTeX y ; )
All articles ticles in your library
Reading list chicken pox vaccine
Trash RefMan ’ , ) '
Manage labels. .. 1s compulsory vaccination: the ltalian experience [HTML] oup.com
csv :cia, R Siliquini - The European Journal of ..., 2018 - academic.oup.com Find it @ Oxford
Any-imo Vaccine hesitancy is a phenomenon that has increased widely in the last few years, in the
Siﬁce 2022 Europe and in the USA, giving its consequences on vaccine coverage rates. The decrease ..
. 99 Cite © Label T[J Delete / Edit Cited by 17 Related articles Al 11 versions \Web of Science: 11
Since 2021 5
Import into EndNote €@
Since 2018
Custom range... Improved temporal trends of vaccination coverage rates in childhood after the [PDF] mdpi.com

mandatory vaccination act, Italy 2014-2019 Find it @ Oxford
M Sabbatucci, A Odone, C Signorelli, A Siddu... - Journal of Clinical ..., 2021 - mdpi.com

Maintaining high vaccine coverage (VC) for pediatric vaccinations is crucial to ensure herd

immunity, reducing the risk of vaccine-preventable diseases (VPD). The ltalian vaccination ..

99 Cite © Label T7J Delete 9
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Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-management-
workshop-handouts

* Online search
« SOLO
» Google Scholar
» Databases:
* Humanities

» Medical Sciences and MPLS (Mathematical, Physical and Life
Sciences)

« Social Sciences
» English literature, modern languages and literature, linguistics



https://www.bodleian.ox.ac.uk/ask/workshops/reference-management-workshop-handouts

Importing records when there is
no direct export option




Adding references by
drag & drop PDF



Adding references by drag & drop (1)

You can drag
and drop full text - T
articles and et T
other documents | *™ i

that you have
saved to your
computer into

EndNote

Drag & drop

Holden., 2017 Fustian and velvet cuttn., Inclust Q07/01/20 Journal Ant

v MY GROUPS
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Adding references by drag & drop (2)

When you drag and drop a document,
EndNote will try to find matching
bibliographic information and add it to
your EndNote Library. Note:

* Does not work for all documents
(most likely to work for PDFs of
articles)

 Bibliographic data may include
errors. Check your data and make
changes as necessary.

El Janarthanan, 2017 #515 summary TS X
B /7 U X' X Q
Reference Type Journal Article a

Author

Year

Title

Journal

Volume

Part/Supplement

Issue

Pages

Start Page

Janarthanan, M.
Senthil Kumar, M.

2017

The properties of bioactive substances
obtained from seaweeds and their
applications in textile industries

Journal of Industrial Textiles

48

1
361-401

361




EndNote Click



EndNote Click (1)

* Previously called Kopernio.

* Free browser plugin, which:
» speeds up the process of accessing full-text PDFs

« allows you to export those PDFs to EndNote and generates a
reference in EndNote.

« Not compatible with every database/platform.
* Requires account with EndNote Click.

« Google Chrome, Firefox and Opera.

« 100MB of free storage.



EndNote Click (2)

Adding plugin to your browser:

 Go to kopernio.com

« Depending on your browser, there will be a button that says
Add to Firefox for free or Add to Chrome for free, etc.

& Add to Chrome for free

Sl


https://kopernio.com/

EndNote Click (3)

Navigate to a database and enter your search.

PubQed ¢or

type 2 diabetes X Search

Advanced
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EndNote Click (4)

In the results
page, the
EndNote Click
browser plugin
will highlight
PDFs that you
can directly link
to in order to
read. Click View
PDF.

Pancreatic beta-cells in type 1 and type 2 diabetes mellitus: different
pathways to failure.

Eizirik DL, Pasquali L, Cnop M.

Nat Rev Endocrinol. 2020 Jul;16(7):349-362. doi: 10.1038/s41574-020-0355~7. Epub 2020 May 12.
PMID: 32398822 Review.

Loss of functional beta-cell mass is the key mechanism leading to the two main forms of diabetes
mellitus - type 1 diabetes mellitus (T1DM) and type 2 diabetes mellitus (T2DM). ...Here, we
review these new findings, f ...

( View PDF )

Sodium-glucose cotransporter type 2 inhibitors for the treatment of type 2
diabetes mellitus.

Scheen AJ.

Nat Rev Endocrinol. 2020 Oct;16(10):556-577. doi: 10.1038/s41574-020-0392-2. Epub 2020 Aug
27.

PMID: 32855502 Review.

The management of type 2 diabetes mellitus (T2DM) is becoming increasingly complex. Sodium-

glucose cotransporter type 2 inhibitors (SGLT2is) are the newest antidiabetic agents for T2DM. ...

Search library

58]




EndNote Click (5)

The PDF will open in EndNote Click and automatically save it to
your ‘Locker’.

@ Mylocker < Lt I3 B — 4+ AutomaticZoom =

@

arly Childhood Research ...

rr

Regueiro, C. Matte-Gagné, A. B...
C (2022)

Early Childhood Research Quarterly 58 (2022) 27-34

Contents lists available at ScienceDirect

Saved in Locker Early Childhood Research Quarterly

journal homepage: www.elsavier.com/locate/ecresq

& Download PDF

® Share PDF Paternal mind-mindedness and child executive functioning in the

SR kindergarten classroom
Xport rererence

Sophie Regueiro ¢ Célia Matte-Gagné®, Annie Bernier®*
& Push to EndNote Web

A University of Montreal, Department of Psychology, PO. Box 6128 Downtown Station, Montreal H3C 3J7, Canada
®Laval University, 2325 rue de ['Université, Quebec GIV 0A6, Canada

E Visitjournal page

ARTICLE INFO ABSTRACT

To export the PDF to EndNote, click Export to EndNote.

34



EndNote Click (6)

The PDF file will display in the ‘Imported References’ area of
your EndNote Library.

o EndNote 20 - My EndNote Library.enl

helen.bond@bodleian.ox... Advanced Search

@ Sync Status

Imported References

& All References

AR @

eferences

® Imported References

£ Recently Added ™ @ Author
B unfiled
i/ Trash

Year Title

@ Eizirik, Décio L.;... 2020

Pancreatic B-cells in type 1 and type 2 diabetes mellitus: differ...
> MY GROUPS
vV FIND FULL TEXT

Vv GROUPS SHARED BY...

Vv ONLINE SEARCH

El Eizirik, 2020 #562

B ! 8]

Reference Type

Author

Year

Title

Journal

Summary m p 4

X' X Q

Journal Article ﬁ

Eizirik, Déclio L.
Pasquali, Lorenzo
Cnop, Miriam

2020

Pancreatic p-cells in type 1
and type 2 diabetes mellitus:
different pathways to failure

Nature Reviews Endocrinology

85



Adding reference
manually



Adding reference manually (1)
1. Click on the plus button in the toolbar:

A

&

2. Choose a
material type
from the drop
down menu



Adding reference manually (2)

3. Choose a material type from the drop
down menu (e.g. journal article, book,
thesis, web page etc.)

Note - There are several different types of
‘Book’

* “Book” = standard book by one or more
authors

* “Book, Section” = Chapter

 “Edited Book” = edited collection of
chapters/essays by multiple authors

Aggregated Database
Ancient Text

Artwork

Audiovisual Material
Bill

Blog

Book

Book Section

Case

Catalog

Chart or Table
Classical Work
Computer Program
Conference Paper
Conference Proceedings
Dataset

Dictionary

Discussion Forum
Edited Book
Electronic Article
Electronic Book
Electronic Book Section




Adding reference manually (3)

New Reference (My EndNote Library

File Edit References Groups Library Tools Window Help

5. Fill in the form. Try to fill in
as many fields as you can! e

6. Use the keyboard shortcut to
save the reference, or close the
window, which will prompt you
to save.




Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-
management-workshop-handouts

» Drag and drop PDFs
« Manually adding a reference
« EndNote Click
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Looking after your
references

Adding notes and documents, editing, de-duplicating references, groups




Attaching documents and adding notes

To add personal notes
click in the Research
Notes field.

To attach a document, click
on attach file in the editing
pane and navigate to your
saved document or drag
and drop the file.

E Mirsky, 1997 #3
B / U X

Notes

Research Notes

URL

File Attachments |

Author Address

Summary .7 i;‘-‘i“‘lﬂ - X
Q

International forum; 1st

INTERNATIONAL CONGRESS SERIES
-AMSTERDAM- EXCERPTA MEDICA THEN
ELSEVIER SCIENCE-

VOL 1166

New York; Eisevier, 1998

1998

Papers




Editing references

Some records will need editing, especially from
SOLO

If you do not edit your records this may lead to
errors in your bibliographies and citations
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Finding duplicate references (1)

Click Library > Find Duplicates

EndNote 20 File Edit References Groups m Tools Window Help
USync
All References Advan.ced Search #F
_Sort Library... =
: “FInd Broken Attachment Links -
@ & Auth
Open Term Lists >
Fey De: Define Term Lists... ¥4 wat
Link Term Lists... 43
® Del  gpell Check Library... gy MO
Find and Replace... #R
@ Goh Change/Move/Copy Fields... f Ef
(@) Anna Karenin... 10
Recover Library... 1
(& Assessing im... 13 ® Heb ry atio
(@ Beyond the cr... 31 Library Summary
2 Huana. C. C.: Yu 1996 Combputer-Aide:
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Finding duplicate references (2)

Decide which record to keep and click Keep This

Record

Keep this Record

Dubinin, 2018 #6507

Author

Dubinin, E.
Fraenz, M.
Patzold, M.
Halekas, J. S.
McFadden, J.
Connerney, J. E. P.
Jakosky, B. M.
Vaisberg, O.
Zelenyi, L.

Year
2018

Title

Journal

Volume
45

Comparing 1 and 2 of 2 duplicates.

Ref Type: Journal Article

Solar Wind Deflection by Mass Loading in the Martian Magnetosheath
Based on MAVEN Observations

Geophysical Research Letters

Added to Library: 02/12/2020 Last Updated: 02/12/2020

Select the record to keep. The record not selected will be moved to the Trash. Select Skip to go to the next set of duplicates.

Keep this Record

Dubinin, 2018 #512
Ref Type: Journal Article

Author

Dubinin, E.
Fraenz, M.
Patzold, M.
Halekas, J. S.
McFadden, J.
Connerney, J. E. P.
Jakosky, B. M.
Vaisberg, O.
Zelenyi, L.

Year
2018

Title

Skip Cancel

Solar Wind Deflection by Mass Loading in the Martian Magnetosheath

Based on MAVEN Observations

Journal
Geophysical Research Letters

Volume
45

Added to Library: 02/12/2020 Last Updated: 02/12/2020




Creating groups (1)

1. Click Groups > Create Group

File Edit References m'gblaryi Tools Window Help

Create Smart Group
Duplicate Create From Groups...

sferenc

L SIS

ot é le

® slar Wind Deflectiq
Add References To p-

® More Viscous-Lik
Create Group Set

® ssponse to White ¢

® Create Citation Report :sponse to White ¢

& Jackson, Gordon 1994 Great Britain and Ire
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Creating Groups (2)

v MY GROUPS

2. Type the name for your

v Test

g r'ou p (@ Anna Karen...

(&) Assessing i...

(@ Beyond the...
(&) Cave art

(& Chocolate
(= DLT

(® Roald Dahl
(@ Shakespeare
(® Solar wind
(@) Trees

(@ Zhou test f...

(®|New Group _|




Moving references into groups (1)
Method 1.

Click Groups > Add References To.
Select the group you would like to move the references to.

EndNote 20 File Edit References m Library Tools Window Help

o Create Group
Create Smart Group
All Refere Create From Groups...

All References 469
169 Referer

Duplicate References 62

Imported References 1 ¢ le
Recently Added 14

Unfiled
Trash Refces To

grences From Group

@ manual of water pilants

Create Custom Group...

Test
MY GROUPS Create Group Set Assessing impact of information skills teaching
< Tost Delete Group S Cave art
= ‘ Group Set DLT
@ Anna Karenin... Roald Dahl gr
(@) Assessing im... Sl Shakespeare
(@ Beyond the cr... drisceatbiciolbiads Solar wind ﬁ
Trees
(2 Cave art Kachi, T.; Takah... 1997 Dynamic ana versatiie SIruUcCtures or aarenal meauiia, reiate
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Moving references into groups (2)

Method 2:
Select references from your library, right click and select
Add References To.

@ Sync Status

All References

[E) All References 469
B Duplicate References 62 R
@ imported References 1 ® @ Author Year Title Journal
£ Recently Added
; ® De Thabrew, W.... 2014 A manual of water plants
Bl unfiled - P
1] Trash . P o ;
® Del Guerra, A.;... 1996 New Reference ggN 1determinationof alo...  Medical imaging conference
v MY GROUPS Edit References #E
® Goh, K. L.; Liew,... 1996 Copy References To » natic Errors in Dual Ene... Medical imaging conference
Vv Test Copy Formatted Reference #K
@ Anna Karenin... ® Hebber, E.; Olde... 1996 rs in SPECT Tomography Medical imaging conference
— Move References to Trash #D
(@ Assessing im...
@ Beyond the cr... Huang, C.C.; Yu.. 1996 Add References To = Create Custom Group... 2
Cave art Kachi, T.; Takah... 1997 A A , el
DLT Cut Assessing impact of information skills teaching
Copy Cave art
(3 Roald Dahl Ma, Y.; Evans, A... 1996 DLT 2
(@) Shakespeare ; Roald Dahl
@ Solar wind Menard, L.; Mas... 1996 Find Full Text Shakespeare 3
® T Solar wind
— Mirsky, R.; Jesse... 1997 Find Reference Updates Trees el
@& Zhou test fori...
Motomura, N.; lc... 1996 OpenURL Link ;ation Method in Simult... Medical imaging conference
Vv FIND FULL TEXT A
v GROUPS SHARED BY... Narita, Y.; lida, H... 1996 Mark as Read i Noise Properties of T...  Medical imaging conference
Mark as Unread
Reutter, B. W.; Kl... 1996 Rating P atory -Gated PET Tran... Medical imaging conference

49



Moving references into
groups (3)

Method 3:

Simply drag and drop!



Have a go!

www.bodlelan.ox.ac.uk/ask/workshops/reference-management-

workshop-handouts
» Groups

» Adding documents and notes
« Editing references
* Duplicates

51


https://www.bodleian.ox.ac.uk/ask/workshops/reference-management-workshop-handouts

Inserting references into
Word




Cite While You Write

 Plug-in: Cite While You Write.

 Available for Word (Windows and
Mac).

« Automatically added to Word upon
Installation of EndNote.

* Appears in ribbon across top of Word.




Adding a citation in Word (1)

Choose EndNote 20 from the ribbon.

Home Insert Draw Design Layout References Mailings Review View Zotero RCM | EndMote 20
|,,| y EN Go to EndMote Style: Harvard - E“' Categorize References v Tools « 0
0\ E’,‘r Edit & Manage Citation(s) E‘ Update Citations and Bibliography m Manuscript Matcher
Insert B2 Edit Ll — . L Instant Formatting is Off v —-— Help
Citation Ly Edit Library Reference|s) B‘ Configure Biblicgraphy =+ Preferences

Choose a citation style from the drop-down
menu. Click Select Another Style to see more
options.

Home Insert Draw Design Layout References Mailings Review View Zotero RCM  EndNote 20

E;'I . EN Go to EndNote (" style: Select Another Style... ‘;;*lorize e Tools v e
Q F", Edit & Manage Citation(s) ‘ L_=;| Update Citat  Annotated (' m Manuscript Matcher
c'ﬂ:ﬁg,, F‘ﬂ Edit Library Reference(s) E) Configure Bil APA 6th fipt Formattingis Off v :__:0- Preferences Help
| Author-Date
r 3 2 ' Chicago 17th Footnote
1' v Harvard
: MHRA (Author-Date)
Numbered

Show All Fields
Turabian 9th Footnote '
\ . ~ Vancouver Y 54




Adding a citation in Word (2)

*NB. If using a footnote style, you first need to click
References > Insert footnote, then move over to
the EndNote tab in the ribbon to insert the
reference.

Viailings Review V

-ﬁﬂt}rle: Harvard -... -

B, Next Footnote ~ e &, Bibliography Options ~
Insert

Show Notes Citation =

s otnotes M RefWorks Citation Bibliography

Footnote
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Adding a citation in Word (3)

Place your cursor where the citation is to be
inserted and click Insert citation > Insert citation

@ = O A -
FILE HOME INSERT DESIGN
99 €, Go to EndNote Sty
Q IZ_’,‘ Edit & Manage Citation(s) E,

Insert
A Edit Library Reference(s) es

Insert Note...

A(: Insert Figure...
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Adding a citation in Word (4)

Thiswillopena  [=———=— =) —
dialogue box. Find | =

2012 Human evolution: hobbit small, but not stunted

th e re I evant Angell 2015 Using quantitative research methods to determine t...

Belanger 2012 Developing a collaborative faculty-librarian informat...

Cltatl O n S b Blank 2017 A novel assessment tool for quantitative evaluation...
y Boh Podgornik 2016

Development, testing, and validation of an informati...

. . British 20M Information handling in collaborative research : an e...

S u b m Ittl n g a Chartered Instit... Information Literacy
Doyle 1994 Information literacy in an information society : a con...
Se arC h Cl i C kl n g Erlinger 2018 Outcomes Assessment in Undergraduate Informatio...
) Erlinger 2018 Outcomes assessment in undergraduate Information...

th e re I evant Reference Type: Journal Article

Record Number: 295
. . Year: 2012

Cltatl O n (S) an d Title: Human evolution: hobbit small, but not stunted

Journal: Nature
. . Volume: 482

clicking Insert.
Pages: 135

ISSN: 0028-0836

DOI: 10.1038/482135a

&

Library: My EndNote Library.enl 197items'i>r'1 list
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Adding a citation in Word (5)

* Alternatively, you can browse your references in
EndNote, return to Word and click Insert
selected citation(s).

@ Sync Status

All References

— -~ P
I | JB@
5 Duplicate Referenc... 62 469 References

# Imported Referenc... 1 ™ @ Author Year Title Journal Last Updated ~ Ref Type
£\ Recently Added 14
- " De Thabrew, W.... 2014 A manual of water plants 08/11/2019 Book
E unfiled 409 J p M/
=
W Trash 5l [ Del Guerra, A.;... 1996  Measurement of absolute light yield and determination of alo...  Medical imaging conference 08/11/2019 Conference PI
v MY GROUPS
® Goh, K.L.; Liew,... 1996  Correction of Energy Dependent Systematic Errors in Dual Ene... Medical imaging conference 08/11/2019 Conference PI
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Adding page numbers to a citation (1)

Click the reference you would like to add page numbers
to, so it is highlighted grey.

“Around 1580, a distinct group of plays—domestic tragedies as they came to be known—
began to appear in the new professional playhouses of London” {Bensnn, 2012)

Click Edit & manage citations.

B HS O A-
FILE HOME INSERT DESIGN PAGE LAYOUT REFERENCES
F Style: |Harvard -
Inzi L_' Update Citations and Bibliography
Citation = |._I Convert Citations and Bibliography -
Citations Bibliography




Adding page numbers to a citation (2)

* Add the page number(s) in the Pages box.

IEIEEEN Reference
Format: | Default ﬁ

Prefix:

Suffix:

Pages: 10-1

70 R

Cancel

60



Adding page numbers to a citation (3)

* For some citation styles, you may need to add the
page numbers to the suffix field.

- Edit Citation [JLECE
Format: Default H

Prefix:

Pages:

?) (@ cancel | (KT

Totals: 1 Citation Group, 1 Citation, 1 Refereance
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Creating bibliographies in
EndNote




Bibliography (1)

* You may also like to create a reference list of everything
you read in addition to a bibliography of cited items.

* In EndNote, select your citation style under Tools >
Output Styles.

Library BCEIEE Window Help
Install EndNote Click Browser Extension

bte Library.enl

Output Styles > New Style...
Import Filters > Edit "Harvard"
L Connection Files > Open Style Manager... —
Cite While You Write [CWYW] & Annotated
Format Paper > APA 6th
Subject Bibliography... Author-Date
’f— Show Connection Status Lricsg i tostncts
v/ Harvard
habrew,}  Online Search... MHRA (Author-Date)
Numbered

Show All Fields
Turabian 9th Footnote
Vancouver

suerra, A.;... 1996 Measurement of absolute lig

wiere 63

K.L.; Liew,... 1996 Correction of Energy Depend



Bibliography (2)

» Select the references you would like to copy in EndNote.
Click References > Copy Formatted Reference. Open
Word and paste the references into your document.

GEGICLGEEEM Groups  Library  Tools

New Reference #N
Edit Reference #E
Copy References To >
Copy Formatted Reference

Move References to Trash #D

File Attachments >

PDF Viewer >
Find Full Text > Yel
Find Reference Updates

URL > 2
Figure >

Web of Science > "

Hebber, E.; Olde...

Huang, C. C,; Yu...

® Kachi, T.; Takah... 19
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Organising your bibliography (1)

* You may like to organise the bibliography
differently, e.g., primary and secondary

resources.

In Word, click
Categorize
References >
Configure
Categories

MAILINGS REVIEW __  VIEW

E% Categorize References ~

oy Custom Categories

v Group Reterences

Configure Categories...

ZOTERO

atcher

Tools

EndNote X9

Export to EndNote ~ o

Help

l




Organising your bibliography (2)

A pop up box
will appear.
Drag and drop
references into
the ‘Primary’
and ‘Secondary’
headings
already
available.

EndMote X% Configure Categories et
+| Category Headings | Search References v] =i
.
References Author Year Title Reference Type Category
E“ Reti;ereTcE; E I‘;:Sllugra. = [S) Demeter 2011  Pearls in Beauteous Ladies' Eyes...  Journal Article Primary Sources
nca gnrlzed_ eferences  (0) Mansfield 2018 The use of ascospores of the di...  Journal Artide Secondary Sour
Category Headings Mujezin... 2018 Effect of misletoe (Viscum album...  Journal Artide Secondary Sourn
=| Primary Sources (1)
-| Secondary Sources [ied]
£ >
Reference Type:  Journal Article ~
Author: Mansfield, 1. W.
Galambos, M.
Saville, R
Year: 2018
Title: The use of ascospores of the dieback fungus Hymenoscyphus fraxineus for infection
assays reveals a significant period of biotrophic interaction in penetrated ash cells
Journak Flant Pathology
Volume: 67
Issue: -]
Pages: 1354-1361
ISSh: Q0320862 A
Cancel Help
Library: Traveling Library 3 items in list
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Organising your bibliography (3)

Your bibliography will now be organised by category.

The Red and the Black was a fantastic book written by Stendhal *

Primary

Agatonovic-Kustrin, S., E. Kustrin, and D. W. Morton. "Essential Oils and Functional Herbs for Healthy
Aging." Neural Regeneration Research 14, no. 3 (Mar 2019): 441-45.
https://doi.org/10.4103/1673-5374.245467.

Secondary

Beyle, Marie Henri. Vie De Napoléon, Par De Stendhal. 2e éd. ed. Paris, 1877.
Stendhal. "Promenades Dans Rome." In Vie De Napoléon, edited by Marie Henri Beyle. Paris, 1877.
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Saving a copy of your library

itis a good idea to save a | oot Mo e e
copy of your library in case RS oo swe o oxc

anything happens to your sl cese sy "
Computer_ imported Refere SRS |

Recently Added
Unfiled
' Trash

Save a Copy...
Gue

Share...

Click File > Save a MY GROUPS et , K.
vV Test Page Set ber|

Copy. o & Anna Ka P:n:... #P
ng,

WL Compressed Library (.enlx)...

(@ Beyond the cr... 31 ° Kachi.

S~
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Keeping EndNote up to date

It is iImportant to keep EndNote up to date.
Fixes for problems are released.

Click Help > Check for Updates

File Edit References Groups Library Tools Window Help

helen.bond@bodleian.ox...

@ Sync Status

All References

£ All References
Bl Document1 1

% Duplicate Referenc... 60

All Reference

® Imported References 1
L Recently Added

Get Technical Support
EndNote Output Styles
Check for Updates...
EndNote Community
Search Knowledge Base
EndNote Training Portal

EndNote online
Download EndNote Plug-ins

About EndNote 20
1892 Girattes
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What is Al (Artificial Intelligence)?

% Al tools can generate text, images, sounds etc. based on prompts
a provided by users.

g9  Can also help with other aspects of academic work such as summarising
k6 texts, paraphrasing and locating published research.

@ It is important to acknowledge the use of Al tools by referencing them.

In-text citation
The Al-generated flower (Shutterstock Al, 2023) ...

Reference list

Shutterstock Al (2023) Photo of pond with lotus flower [Digital art]. Available at:
https://www.shutterstock.com/image-generated/photo-pond-lotus-flower-
2252080005 (Accessed: 31 March 2023).



https://www.shutterstock.com/image-generated/photo-pond-lotus-flower-2252080005

EndNote and Al

* Al functions in EndNote 2025.

* How to reference Al tools or the things they
create?

* Many referencing styles still to offer guidance!
* No specific 'Al' source type in EndNote.

. . Template Template or Resource type for
Integratlotr;:;;t?h FEr or Resource type for referencing Al generated
; referencing Al tools content

 EndNote Click Computer Program ¢ Use closest

e ResearchRabbit matching content type.
e Use ‘Generic’
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Use Help from the EndNote menu or F1

Official EndNote tutorials
http://clarivate.libquides.com/endnote training/home

Local help is available by emailing
reference-management@bodleian.ox.ac.uk
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Questions




Have a go!

www.bodlelan.ox.ac.uk/ask/workshops/reference-management-

workshop-handouts

« ‘Cite While You Write’ Word plugin
* In-text citations
» Footnotes

» Page numbers
 Creating a bibliography
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	Structure Bookmarks
	Introduction to EndNote 
	Ollie Bridle and Hannah Medworth 
	Aims 
	Figure
	COLLECTING MANAGING INSERT CITATIONS REFERENCES REFERENCES INTO DOCUMENTS 
	EndNote Desktop 
	EndNote Desktop 
	EndNote application that is installed on to your computer. 
	Works on Mac and Windows. 
	You can install on up to three different machines. 
	Ensure that you download the software from IT Services -
	https://help.it.ox.ac.uk/how-to-get-software 


	Setting up EndNote Web 
	Setting up EndNote Web 
	EndNote Web gives free access to references when away from personal computer. 
	Syncs with your desktop version of EndNote. 
	You need to be using EndNote 21 to use EndNote Web. 
	Register at: 
	https://web.endnote.com/login 

	Do not recommend using EndNote Web on its own. 
	EndNote 2025 
	• 
	• 
	• 
	Recently released and not yet available through IT services. 

	• 
	• 
	• 
	New features include 
	-


	o 
	o 
	o 
	Interface improvements. 

	o 
	o 
	AI function to summarise PDFs. 

	o 
	o 
	Ability to cite directly from PDF files. 



	• 
	• 
	What you learn about EndNote 21 today will be applicable to EndNote 2025. 

	• 
	• 
	More information here -
	https://proquest.libguides.com/endnote 



	Adding references 
	Options for adding references 
	1. 
	1. 
	1. 
	1. 
	Online search within EndNote 

	2. 
	2. 
	Export references from databases 

	3. 
	3. 
	Drag and Drop PDFs into EndNote 

	4. 
	4. 
	EndNote Click 

	5. 
	5. 
	Enter references manually 



	Online Search (1) 
	Click the database title you would like to search or click ‘more…’ to select a database not listed. 
	Online Search (2) 
	Enter your search terms in the search boxes at the top of the screen and click ‘Search’. 
	Online Search (3) 
	You can increase the number of records on the page at the top of the results list. 
	Figure
	Online Search (4) 
	Double clicking a reference brings up a summary of the reference in a pane on the right 
	Double clicking a reference brings up a summary of the reference in a pane on the right 

	Figure
	Online Search (5) 
	Highlight references you would like to add to your library and click the plus button. They 
	will be added to the ‘recently added’ area. 
	12 
	Exporting records from SOLO 
	Exporting items from SOLO 
	Exporting items from SOLO 
	1.
	1.
	1.
	 Login to SOLO using your Single Sign On 

	2.
	2.
	 Search SOLO and mark some results by clicking the 


	pin next to the item. They will save to ‘Favourites’ 
	Figure

	Figure
	3. Access your Favourites for a list all of the records you have marked 
	Exporting items from SOLO (1) 
	4. Select the items you want to export. 1 2 3 
	5. Click the “‘Push to’ actions” three-dot icon and you can either select RIS or EndNote. 
	Exporting items from SOLO (2) 
	RIS 
	RIS 
	RIS 
	Choosing ‘RIS’ exports the record to the desktop version of EndNote so is good to use when on your machine which has EndNote installed. 


	EndNote 
	EndNote 
	EndNote 
	Choosing ‘EndNote’ exports the record to EndNote Online, which is a good option when you are away from your computer. 



	Exporting items from SOLO (3) 
	Exporting items from SOLO (3) 
	6. Alternatively, to export a single record, click the three-dot export button. 
	6. Alternatively, to export a single record, click the three-dot export button. 
	Figure

	7.
	7.
	 Choose EndNote or RIS. 


	Figure
	Figure

	Exporting items from SOLO (4) 
	Exporting items from SOLO (4) 
	8. If you opt for the RIS option, your browser will download the RIS file. Click on the file 
	9. The RIS file will automatically be imported into your EndNote library under 
	to open it. 

	‘Imported References’. 
	‘Imported References’. 

	Figure
	Adding references from Google scholar 
	Exporting items from Google Scholar (1) 
	1. From the Google Scholar search page, click the menu button then Settings 
	2. Scroll down to 
	Bibliography manager 
	Bibliography manager 
	settings 
	Figure
	3. Select to “Show links to import citations into” – choose EndNote from 
	4. Save preferences 
	the dropdown menu 20 
	Exporting items from Google Scholar (2) 
	4.
	4.
	4.
	 Search results should now offer the option to 

	5. 
	5. 
	An ENW file is created. It may open automatically otherwise open the file manually from your browser or files. The references will be imported into your 


	Import to EndNote. 
	desktop EndNote library under ‘Imported References’. 
	Exporting items from Google Scholar (3) 
	6. Alternatively you can select multiple records by 
	clicking the star. 
	This saves the titles to ‘My library’, where you can 
	export multiple references at once to EndNote. 
	Exporting items from Google Scholar (4) 
	7. This saves the titles to ‘My library’, where you can 
	export multiple references at once to EndNote. 
	Figure
	Have a go! 
	Figure
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
	-


	• 
	• 
	• 
	Online search 

	• 
	• 
	SOLO 

	• 
	• 
	Google Scholar 

	• 
	• 
	• 
	Databases: 

	• 
	• 
	• 
	• 
	Humanities 


	• 
	• 
	Medical Sciences and MPLS (Mathematical, Physical and Life Sciences) 

	• 
	• 
	• 
	Social Sciences 


	• 
	• 
	English literature, modern languages and literature, linguistics 




	Importing records when there is no direct export option 
	Adding references by drag & drop PDF 

	Adding references by drag & drop (1) 
	Adding references by drag & drop (1) 
	You can drag and drop full text articles and other documents that you have saved to your computer into EndNote 
	Figure
	Drag & drop 
	Drag & drop 


	Adding references by drag & drop (2) 
	Adding references by drag & drop (2) 
	When you drag and drop a document, EndNote will try to find matching bibliographic information and add it to your EndNote Library. Note: 
	• 
	• 
	• 
	Does not work for all documents (most likely to work for PDFs of articles) 

	• 
	• 
	Bibliographic data may include errors. Check your data and make 


	Sect
	Figure

	changes as necessary. 
	Figure



	EndNote Click 
	EndNote Click 
	EndNote Click (1) 
	• 
	• 
	• 
	Previously called Kopernio. 

	• 
	• 
	• 
	Free browser plugin, which: 

	• 
	• 
	• 
	speeds up the process of accessing full-text PDFs 

	• 
	• 
	allows you to export those PDFs to EndNote and generates a reference in EndNote. 



	• 
	• 
	Not compatible with every database/platform. 

	• 
	• 
	Requires account with EndNote Click. 

	• 
	• 
	Google Chrome, Firefox and Opera. 

	• 
	• 
	100MB of free storage. 


	EndNote Click (2) 
	Adding plugin to your browser: 
	• 
	• 
	• 
	Go to 
	kopernio.com 
	kopernio.com 



	• 
	• 
	Depending on your browser, there will be a button that says Add to Firefox for free or Add to Chrome for free, etc. 


	Figure
	EndNote Click (3) 
	Navigate to a database and enter your search. 
	Figure
	EndNote Click (4) 
	In the results page, the EndNote Click browser plugin will highlight PDFs that you can directly link to in order to read. Click View PDF. 
	Figure
	EndNote Click (5) 
	The PDF will open in EndNote Click and automatically save it to 
	your ‘Locker’. 
	Figure
	To export the PDF to EndNote, click Export to EndNote. 
	EndNote Click (6) 
	The PDF file will display in the ‘Imported References’ area of 
	your EndNote Library. 
	Figure
	Adding reference manually 
	Adding reference manually (1) 
	1. Click on the plus button in the toolbar: 
	Figure
	Figure
	2. Choose a material type from the drop down menu 
	Adding reference manually (2) 
	Adding reference manually (2) 
	3. Choose a material type from the drop down menu (e.g. journal article, book, thesis, web page etc.) 
	Note -There are several different types of 
	‘Book’ 
	• “Book” = standard book by one or more 
	authors 
	• 
	• 
	• 
	“Book, Section” = Chapter 

	• 
	• 
	“Edited Book” = edited collection of 


	chapters/essays by multiple authors 
	Figure
	Adding reference manually (3) 
	5.
	5.
	5.
	 Fill in the form. Try to fill in as many fields as you can! 

	6.
	6.
	 Use the keyboard shortcut to save the reference, or close the window, which will prompt you to save. 


	Figure
	Figure
	Have a go! 
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	• 
	• 
	• 
	Drag and drop PDFs 

	• 
	• 
	Manually adding a reference 

	• 
	• 
	EndNote Click 



	Looking after your references 
	Looking after your references 
	Adding notes and documents, editing, de-duplicating references, groups 
	Attaching documents and adding notes 
	To add personal notes 
	click in the Research 
	Notes field. 
	To attach a document, click on attach file in the editing pane and navigate to your saved document or drag 
	Figure
	and drop the file. 
	Editing references 
	Figure
	Some records will need editing, especially from SOLO If you do not edit your records this may lead to errors in your bibliographies and citations 
	Figure
	Finding duplicate references (1) Click Library > Find Duplicates 
	Figure
	Finding duplicate references (2) 
	Decide which record to keep and click Keep This Record 
	Figure
	Creating groups (1) 
	Creating groups (1) 
	1. Click Groups > Create Group 
	Figure

	Creating Groups (2) 
	Creating Groups (2) 
	2. Type the name for your group 
	Figure
	Moving references into groups (1) 
	Method 1: 
	Click Groups > Add References To. Select the group you would like to move the references to. 
	Figure
	Moving references into groups (2) 
	Method 2: Select references from your library, right click and select Add References To. 
	Figure
	Moving references into groups (3) 
	Method 3: Simply drag and drop! 
	Have a go! 
	Figure
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
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	• 
	• 
	• 
	Groups 

	• 
	• 
	Adding documents and notes 

	• 
	• 
	Editing references 

	• 
	• 
	Duplicates 


	Inserting references into Word 
	Cite While You Write 
	Cite While You Write 
	• Plug-in: Cite While You Write. 
	• Available for Word (Windows and Mac). 
	• Automatically added to Word upon 
	Figure
	installation of EndNote. 
	• Appears in ribbon across top of Word. 
	Figure
	Adding a citation in Word (1) 
	• 
	• 
	• 
	Choose EndNote 20 from the ribbon. 

	• 
	• 
	Choose a citation style from the drop-down menu. Click Select Another Style to see more options. 


	Figure
	Adding a citation in Word (2) 
	• NB. If using a footnote style, you first need to click References > Insert footnote, then move over to the EndNote tab in the ribbon to insert the reference. 
	Figure
	Adding a citation in Word (3) 
	• Place your cursor where the citation is to be inserted and click Insert citation > Insert citation 
	Figure
	Adding a citation in Word (4) 
	This will open a dialogue box. Find the relevant citation(s) by submitting a search, clicking the relevant citation(s) and clicking Insert. 
	Figure
	Adding a citation in Word (5) 
	• Alternatively, you can browse your references in EndNote, return to Word and click Insert selected citation(s). 
	Figure
	Adding page numbers to a citation (1) 
	• Click the reference you would like to add page numbers to, so it is highlighted grey. 
	Figure
	• Click Edit & manage citations. 
	Figure
	Adding page numbers to a citation (2) 
	• Add the page number(s) in the Pages box. 
	Figure
	Adding page numbers to a citation (3) 
	• For some citation styles, you may need to add the page numbers to the suffix field. 
	Figure
	Creating bibliographies in EndNote 


	Bibliography (1) 
	Bibliography (1) 
	• 
	• 
	• 
	You may also like to create a reference list of everything you read in addition to a bibliography of cited items. 

	• 
	• 
	In EndNote, select your citation style under Tools > Output Styles. 


	Figure

	Bibliography (2) 
	Bibliography (2) 
	• Select the references you would like to copy in EndNote. Click References > Copy Formatted Reference. Open Word and paste the references into your document. 
	Figure
	Organising your bibliography (1) 
	• You may like to organise the bibliography differently, e.g., primary and secondary resources. 
	In Word, click 
	Categorize References > 
	Figure
	Configure Categories 
	Organising your bibliography (2) 
	A pop up box will appear. Drag and drop references into 
	the ‘Primary’ and ‘Secondary’ 
	headings already available. 
	Figure
	Organising your bibliography (3) 
	Your bibliography will now be organised by category. 
	Figure

	Saving a copy of your library 
	Saving a copy of your library 
	It is a good idea to save a copy of your library in case anything happens to your computer. 
	Click File > Save a 
	Copy… 
	Copy… 
	Figure


	Keeping EndNote up to date 
	Keeping EndNote up to date 
	It is important to keep EndNote up to date. Fixes for problems are released. 
	Click Help > Check for Updates 
	Click Help > Check for Updates 
	Figure
	What is AI (Artificial Intelligence)? 
	AI tools can generate text, images, sounds etc. based on prompts provided by users. Can also help with other aspects of academic work such as summarising texts, paraphrasing and locating published research. It is important to acknowledge the use of AI tools by referencing them. 
	Figure
	In-text citation 
	In-text citation 
	The AI-generated flower (Shutterstock AI, 2023) … 

	Reference list 
	Reference list 
	Shutterstock AI (2023) Photo of pond with lotus flower [Digital art]. Available at: 
	https://www.shutterstock.com/image-generated/photo-pond-lotus-flower2252080005 (Accessed: 31 March 2023). 
	https://www.shutterstock.com/image-generated/photo-pond-lotus-flower2252080005 (Accessed: 31 March 2023). 
	-


	Figure
	EndNote and AI 
	• 
	• 
	• 
	AI functions in EndNote 2025. 

	• 
	• 
	How to reference AI tools or the things they create? 

	• 
	• 
	Many referencing styles still to offer guidance! 

	• 
	• 
	• 
	No specific 'AI' source type in EndNote. 

	• 
	• 
	• 
	Use Help from the EndNote menu or F1 

	• 
	• 
	• 
	Official EndNote tutorials 

	http://clarivate.libguides.com/endnote_training/home 
	http://clarivate.libguides.com/endnote_training/home 


	• 
	• 
	Local help is available by emailing 




	Integration with other AI tools? 
	Integration with other AI tools? 
	Integration with other AI tools? 
	Template or Resource type for referencing AI tools 
	Template or Resource type for referencing AI generated content 

	• EndNote Click • ResearchRabbit 
	• EndNote Click • ResearchRabbit 
	Computer Program 
	• Use closest matching content type. • Use ‘Generic’ 


	Help 
	reference-management@bodleian.ox.ac.uk 
	reference-management@bodleian.ox.ac.uk 

	Questions 
	Figure
	Have a go! 
	Figure
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
	www.bodleian.ox.ac.uk/ask/workshops/reference-managementworkshop-handouts 
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	• 
	• 
	• 
	• 
	‘Cite While You Write’ Word plugin 

	• 
	• 
	• 
	In-text citations 

	• 
	• 
	Footnotes 



	• 
	• 
	Page numbers 

	• 
	• 
	Creating a bibliography 









