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EndNote Desktop

EndNote application that is installed on to your
computer.

Works on Mac and Windows.

You can install on up to three different machines.

Ensure that you download the software from IT
Services - https://help.it.ox.ac.uk/how-to-get-software



https://help.it.ox.ac.uk/how-to-get-software

Setting up EndNote Web

EndNote Web gives free access to references when away from
personal computer.
Syncs with your desktop version of EndNote.

You need to be using EndNote 2025 to use EndNote Web.

Register at: https://web.endnote.com/login

Do not recommend using EndNote Web on its own.


https://web.endnote.com/login

Adding references




Options for adding references

Online search within EndNote

Export references from databases

Drag and Drop PDFs into EndNote

EndNote Click

Enter references manually



Online Search (1)

200 EndNote 20 -

helen.bond@bodleian.ox... Online Search
@ Sync Status

[E All References
£\ Recently Added
Bl Unfiled

'@ Trash

(] @ Author Year Title

> MY GROUPS

Vv FIND FULL TEXT

v GROUPS SHARED BY...

Click the database title you
S— would like to search or click
@ Jisc Library Hub... ‘ ,
@ Library of Congre... more..." to select a database

@ LISTA (EBSCO) not listed.
@ PubMed (NLM)

@ Web of Science C...

more...




Online Search (2)

helen.bond@bodleian.ox... All Fields S Contains = obesity -+ |-
& Sync Status And T AllFields Contains | child* +|[—
[ All References . »

* Clear Search Search Options ﬁ m
£ Recently Added -
B Unfiled ' PubMed (NLM)

Till Trash
> MY GROUPS 3 -
® & Author Year Title Journal Last Updated  Ref Type

“ FIND FULL TEXT

v GROUPS SHARED BY...

v ONLINE SEARCH

® Jisc Library Hub.. Enter your search terms in the
search boxes at the top of the
screen and click ‘Search’.

@ Library of Congre...




Online Search (3)

You can increase the
number of records on
the page at the top of
the results list.

helen.bond@bodleian.ox... All Fields s Contains besity + -
@ sync Status And % AllFields 2 Contains child* + -
5] All References X Clear Search Search Options a i_:’ll*‘ffﬁ‘_li
£\ Recently Added
B Unfiled _Searching PubMed (NLM)
W Trash e i
> MY GROUPS . x
L] 4 Author Year Title Journal Last Updated Ref Type
v FIND FULL TEXT ) ) ) o o .
@ Stern, M.; Gray,... 2021 A cluster-randomized control trial targeting parents of pediatri... Contemp Clin Trials 01/02/2021 Journal Article
v GROUPS SHARED BY...
] De Leon-Ramire... 2021 Histomorphological testicular changes and decrease in the sp...  Ann Anat 01/02/2021 Journal Article
Vv ONLINE SEARCH
@ Jisc Library Hub... ® Lokken, E. M.; H... 2021 Disease Severity, Pregnancy Outcomes and Maternal Deaths a... Am J Obstet Gynecol 01/02/2021 Journal Article
@ Library of Congre...
@® LISTA (EBSCO) ® Assfalg, R.; Kno... 2021 Oral insulin immunotherapy in children at risk for type 1 diabet... Diabetologia 01/02/2021 Journal Article
@ PubMed (NLM) 500 ) ) . ) ) )
5 ® McCarthy, E. K.;... 2021 Behavioral consequences at 5 y of neonatal iron deficiency in... Am J Clin Nutr 01/02/2021 Journal Article
@ web of Science C...
more... ] Reyes, S. M.; Mil... 2021 Messaging and methodological considerations when researchi... Eur J Clin Nutr 01/02/2021 Journal Article




Online Search (4) Double clicking a

reference brings up a
summary of the
reference in a pane on
the right

o0 EndNote 20 - My EndNote Library.enl

helen.bond@badlelan.ox... All Fields ¢ Contains ¢ | obesity + — | E Zheng, 2021#13 summary IH X
@ Sync Status And 2 AllFields £ Contains £ | child® + - B / U X X Q

[E All References

X Clear Search Search Options a [ Search | Reference Type Journal Article T
£ Recently Added
. ; Author  zhen JH.
B Unfiled Searching PubMed (NLM) @ Xu z?
W Trash N — N Wang, Q.

> Ding, Z.
MY GROUPS = 5 Zhou, L.
® @ Author ~ Year Title Jour Xu. Y.
Vv FIND FULL TEXT Su, H.
® Pyle, A.K.; Cant... 2021 Antibiotic exposure and growth patterns in preterm, very low b... Mat Li, X.
v GROUPS SHARED BY... Zhang, F.
® Hashemian, S.R... 2021 Mesenchymal stem cells derived from perinatal tissues for trea... Ster Cheng, J.
Vv ONLINE SEARCH
. 5 Year 9021
@ Jisc Library Hub... ) Eiholzer, U.; Frit.. 2021  The increase in child obesity in Switzerland is mainly due to mi... BM(
@ Library of Congre... Title |Long-term exposure to
@ LISTA (EBSCO) @ Reeve, E.; Thow,... 2021 Identifying opportunities to strengthen school food environme... BM( ambient air pollution and
obesity in school-aged children
@ Fuitiied (NLM) 500 ® Tung, J. Y.; Ho, F. 2021 Does obesity persist from childhood to adolescence? A 4-year BMC and adolescents in Jiangsu
@ Web of Science C... i Al S ’ province of China
more.- ® Beckman, M.; H.. 2021  Understanding Individual and Socio-cultural Factors Associate... App Journal Environ Res

Volume

Zheng, H.; Xu, Z... Long-term exposure to ambient air pollution and obesity in sc...

Part/Supplement

De Groot, C. J.;... Clinical management of patients with genetic obesity during C...

10



Online Search (5)

Highlight references you would like to add to
your library and click the plus button. They
will be added to the ‘recently added’ area.

@ EndNote20 File Edit References Groups Library Tools Window Help @ @ A @ F 100%@ Mon1Feb 16:22 Helen Q =

® 0

A Recently Added

(£ All References X Clear Search Search Options ﬁ

B unfiled Searching PubMed (NLM)

@ Trash

[

2]
&)

Retrieve results

> MY GROUPS

[ ] @ Author ~ Year Title Journal Last Updated  Ref Type

Vv FIND FULL TEXT
Pyle, A. K.; Cant... Antibiotic exposure and growth patterns in preterm, very low b... Matern Health Neonatol Perin... ~ 01/02/2021 Journal Article

v GROUPS SHARED BY...

Hashemian, S. R... Mesenchymal stem cells derived from perinatal tissues for trea... Stem Cell Res Ther 01/02/2021 Journal Article
Vv ONLINE SEARCH

® Jisc Library Hub... Eiholzer, U.; Frit... The increase in child obesity in Switzerland is mainly due to mi... BMC Public Health 01/02/2021 Journal Article
@ Library of Congre...

@ LISTA (EBSCO) Reeve, E.; Thow,...
@ PubMed (NLM) 500
@ Web of Science C...

BMC Public Health Journal Article

01/02/2021

Identifying opportunities to strengthen school food environme...

Tung, J. Y.; Ho, F... Does obesity persist from childhood to adolescence? A 4-year... BMC Pediatr 01/02/2021 Journal Article

IOHS. - Beckman, M.; H... Understanding Individual and Socio-cultural Factors Associate... Appetite 01/02/2021 Journal Article

Zheng, H.; Xu, Z... Long-term exposure to ambient air pollution and obesity in sc... Environ Res 01/02/2021 Journal Article

De Groot, C. J.;... 2021 Clinical management of patients with genetic obesity during C... Endocrine 01/02/2021 Journal Article
Mohamed, R. N.;... 2021 Association Between Dental Caries and Obesity among Childre... Oral Health Prev Dent 01/02/2021 Journal Article
Coleman, C.M.;... 2021 Influence of a One-Time Web-Based Provider Intervention on... J Patient Cent Res Rev 01/02/2021 Journal Article

Kansra, A. R.; La... 2020 Childhood and Adolescent Obesity: A Review Front Pediatr 01/02/2021 Journal Article

4.4
ERE N



Exporting records from
SOLO




Exporting items from SOLO

1. Login to SOLO using your Single Sign On
2. Search SOLO and mark some results by

clicking the

save to ‘Favourites’

Show anly: ~

Online Rescurces

o

NEW SEARCH  BROWSE  MAP SEARCH

pin next to the item. They will

FEEDBACK HELP TAGS

A Save quary

Japan's Car-Parts Makers Go Global ; Spurt of Acqulisitions Aims To
Widen Suppliers’ Reach; Following Toyota Overseas

@ OnUre access

Acquisitions go global : an introduction to library collection
management in the 21st century

-~ . 1 4

3. Access your Favourites for a list all of the
records you have marked



Exporting items from SOLO (1)

4. Select the items you want to export

3

& 2 N -

1

\’

B

"

Favourites

s = 8 D

Acquisitions Go Global: An Introduction to Library Collection Management in the

21st Century2007 2Jim Agee. Acquisitions Go Global: An Introduction to Library
Collection Management in the 21st Century. Oxford: Chandos Publishing 2007.

xvil + 132 pp., ISBN: ISBN 978-1-84334 327-1, 978-1-84334-326-4 paperback,

hardback, £39.95, £57.00
Stuant

Download POF (2 Rea e &2 ew Contents 2
Acq isitions go global : an introduction to library collection management in the 4

let try[lect onic resource]
Al
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5. Cllck the “Push to actions” three-dot icon

and you can either select RIS or EndNote.

14



Exporting items from SOLO (2)

Choosing ‘RIS’ exports the record to the desktop
version of EndNote so is good to use when on
your machine which has EndNote installed.

Choosing ‘EndNote’ exports the record to
EndNote Online, which is a good option when
you are away from your computer.

15



Exporting items from SOLO (3)

6. Alternatively, to export a single record, click the three-dot
export button.

BOOK &'} E !
The Oxford history of Britain

Morgan, Kenneth O
1993 | Updated ed | Oxford : Oxford University Press | xii, 747 p.: maps, geneal.tables ; 20 cm

Find & Request

B ” &
ExCrL CITATION PRINT

/. Choose EndNote or RIS.

16



Exporting items from SOLO (4)

8. If you opt for the

kes— RIS option, your
browser will
. download the RIS

9. The RIS file will file. Click on the file

automatically be to open it.
Imported into your
EndNote library under

Imported References’.

ols Window Help

ways open files of this type

Show in folder

L delivery.ris

> Sync Configu ation

€ All Referers i

¥ Imported Referances 1
2 Recently Added " Imported References ‘«;’ & @ 'ﬁ:{
B Unfiled 1 ] Reference LA

W Trash

Author Year Title Rating Journal  Last Refere

v MY GROUPS

Morga.. 1993 The Oxford history of Britain 09/0.. Book

v Mv Groups



Adding references from
Google scholar




Exporting items from Google Scholar (1)

1. From the Google = Google Scholar
Scholar search page, -
click the menu button S Mybbrary
then Settings @ Alrs
2. Scroll down to o
Bibliography manager o Advanced searc
settings o setings |
3. Select to “Show links to import
citations into” — choose EndNote from 4. Save preferences

the dropdown menu

/ A
Bibliography manager
< Don't show any citation import links.
Show links to import citations into  EndNote .

19




Exporting items from Google Scholar (2)

4. Search results should now offer the option to
Import to EndNote.

Deaths in the family: The loss of a son
RP Wheeler - Shakespeare Quarterly, 2000 - JSTOR
... DEATHS IN THE FAMILY 133 ... are juxtaposed by Shakesp 24 For Wilson "it is only by
attending to his material discursivity that Shakespearean language ¢ .. and restored to its
true scenario, which is the author's society:"23 Much of what Shakespeare ghicacachbe briog

¥r YUY Cited by 27 Related articles  All 3 versions  Web of Science: §  Import into EndMote

the rise of Shakespearean comedy

5. An ENW file Is created. It may open automatically
otherwise open the file manually from your browser
or files. The references will be imported into your
desktop EndNote library under ‘Imported
References'.



Exporting items from Google Scholar (3)

6. Alternatively you can select multiple records by
clicking the star.

Deaths in the family:;
RP Whesler - Shakes e Quarterly, 2000 - JSTOR

... DEATHS IM AMILY 133 ... are juxtaposed by Shakespeare:"21 For Wilson it is only by
attending to hi terial discursivity that Shakespearean language can be __. and restored to its

®=N\cenario, which is the author's society."23 Much of what Shakespeare’s biography brings ...
ﬁ Y Cited by 27 Related articles  All 3 versions  Web of Science: 6 Import into EndMote

This saves the titles to ‘My library’, where you can
export multiple references at once to EndNote.

loss of a son and the rise of Shakespearean comedy




Exporting items from Google Scholar (4)

/. This saves the titles to ‘My library’, where you can
export multiple references at once to EndNote.

= Google Scholar

My library

All articles
Reading list
Trash

Manage labels...

Any time

Since 2022
Since 2021
Since 2018

Custom range...

¥ Export all

BibTeX

RefMan
Ccsv

0

w My library

Search my library

& My profile

ticles in your library
chicken pox vaccine

is compulsory vaccination: the ltalian experience
:cia, R Siliquini - The European Journal of ..., 2018 - academic.oup.com

[HTML] oup.com
Find it @ Oxford

Vaccine hesitancy is a phenomenon that has increased widely in the last few years, in the

Europe and in the USA, giving its consequences on vaccine coverage rates. The decrease ..

99 Cite © Label [J Delete / Edit Citedby 17 Related articles All 11 versions \Web of Science: 11
Import into EndNote 4@

Improved temporal trends of vaccination coverage rates in childhood after the
mandatory vaccination act, ltaly 2014-2019
M Sabbatucci, A Odone, C Signorelli, A Siddu...

[PDF] mdpi.com
Find it @ Oxford

- Journal of Clinical ..., 2021 - mdpi.com

Maintaining high vaccine coverage (VC) for pediatric vaccinations is crucial to ensure herd
immunity, reducing the risk of vaccine-preventable diseases (VPD). The ltalian vaccination ..
99 Cite © Label [J Delete 99

22



Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-management-
workshop-handouts

* Online search
« SOLO
« Google Scholar

 Databases:
* Humanities

« Medical Sciences and MPLS (Mathematical, Physical and Life
Sciences)

» Social Sciences
» English literature, modern languages and literature, linguistics


https://www.bodleian.ox.ac.uk/ask/workshops/reference-management-workshop-handouts

Importing records when thereis
no direct export option




Adding references by
drag & drop PDF



Adding references by drag & drop (1)

You can drag

and drop full text o
articles and o T
other documents " ot

that you have
saved to your
computer into
EndNote

Drag & drop

2 1 . r
v MY GROUPS e Holden.. 2017  Fustian and velvet cutti. Indust,  O7/01/20. Journal Ant




Adding references by drag & drop (2)

When you drag and drop a document,
EndNote will try to find matching
bibliographic information and add it to
your EndNote Library. Note:

* Does not work for all documents
(most likely to work for PDFs of
articles)

« Bibliographic data may include
errors. Check your data and make
changes as necessary.

E Janarthanan, 2017 #515 summary T8 X
B /7 U X X Q
Reference Type Journal Article w

Author

Year

Title

Volume

Part/Supplement

Issue

Pages

Start Page

Janarthanan, M.
Senthil Kumar, M.

2017

The properties of bioactive substances
obtained from seaweeds and their
applications in textile industries

Journal of Industrial Textiles

48

1
361-401

361




EndNote Click



EndNote Click (1)

* Free browser plugin, which:
» speeds up the process of accessing full-text PDFs

» allows you to export those PDFs to EndNote and generates a
reference in EndNote.

« Not compatible with every database/platform.
* Requires account with EndNote Click.

» Google Chrome, Edge and Opera.

« 100MB of free storage.



EndNote Click (2)

Adding plugin to your browser:

* Go to https://click.endnote.com/

* Depending on your browser, there will be a button that says
Add to Edge for free or Add to Chrome for free, etc.

&) Add to Chrome for free

30


https://click.endnote.com/

EndNote Click (3)

Navigate to a database and enter your search.

Pmeed.gov

type 2 diabetes X Search

Advanced

31



EndNote Click (4)

In the results
page, the
EndNote Click
browser plugin
will highlight
PDFs that you
can directly link
to in order to
read. Click View
PDF.

Pancreatic beta-cells in type 1 and type 2 diabetes mellitus: different
pathways to failure.

Eizirik DL, Pasquali L, Cnop M.

Nat Rev Endocrinol. 2020 Jul;16(7):349-362. doi: 10.1038/s41574-020-0355~7. Epub 2020 May 12.
PMID: 32398822 Review.

Loss of functional beta-cell mass is the key mechanism leading to the two main forms of diabetes
mellitus - type 1 diabetes mellitus (T1DM) and type 2 diabetes mellitus (T2DM). ...Here, we
review these new findings, f ...

( View PDF )

Sodium-glucose cotransporter type 2 inhibitors for the treatment of type 2
diabetes mellitus.

Scheen AJ.

Nat Rev Endocrinol. 2020 Oct;16(10):556-577. doi: 10.1038/s41574-020-0392-2. Epub 2020 Aug
27.

PMID: 32855502 Review.

The management of type 2 diabetes mellitus (T2DM) is becoming increasingly complex. Sodium-

glucose cotransporter type 2 inhibitors (SGLTZ2is) are the newest antidiabetic agents for T2DM. ...

Search library

32




EndNote Click (5)

The PDF will open in EndNote Click and automatically save it to
your ‘Locker’.

@ My Locker < L 4+ 3 B — 4+ AutomaticZoom

Regueiro, C. Matte-Gagné, A. B...
arly Childhood Research... (2022)

@

r

Early Childhood Research Quarterly 58 (2022) 27-34

Contents lists available at ScienceDirect

Saved in Locker

Early Childhood Research Quarterly

journal homepage: www.elsevier.com/locate/ecresq

& Download PDF

¢® Share PDF Paternal mind-mindedness and child executive functioning in the

S kindergarten classroom
Xportreierence

Sophie Regueiro ? Célia Matte-Gagné®, Annie Bernier™*

A University of Montreal, Department of Psychology, PO. Box 6128 Downtown Station, Montreal H3C 3J7, Canada
®laval University, 2325 rue de ['Université, Quebec G1V 0A6, Canada

& Push to EndNote Web

B Visitjournal page

ARTICLE INFO ABSTRACT

To export the PDF to EndNote, click Export to EndNote.

33



EndNote Click (6)

The PDF file will display in the ‘Imported References’ area of
your EndNote Library.

e EndNote 20 - My EndNote Library.enl

helen.bond@bodleian.ox... Advanced Search

@ Sync Status

@ All References Imported References

AR

& Imported References

A Recently Added ® @
& unfiled
i/ Trash

Author Year Title

@ Eizirik, Décio L.;... 2020 Pancreatic B-cells in type 1 and type 2 diabetes mellitus: differ...

> MY GROUPS
vV FIND FULL TEXT

Vv GROUPS SHARED BY...

Vv ONLINE SEARCH

El Eizirik, 2020 #562

B / 1_‘ |

Reference Type

Author

Year

Title

Journal

Summary IR X

X' X Q

Journal Article

Eizirik, Décio L.

Pasquali, Lorenzo
Cnop, Miriam

2020

Pancreatic B-cells in type 1
and type 2 diabetes mellitus:
different pathways to failure

Nature Reviews Endocrinology

34



Adding reference
manually



Adding reference manually (1)

1. Click on the plus button in the toolbar:

A4 @
ile ELi:eterces Groups Library Help 2. Choose a
A | material type
| from the drop

down menu




Adding reference manually (2)

3. Choose a material type from the drop
down menu (e.g. journal article, book,
thesis, web page etc.)

Note - There are several different types of
‘Book’

* “Book” = standard book by one or more
authors

* “Book, Section” = Chapter

« “Edited Book™ = edited collection of
chapters/essays by multiple authors

Aggregated Database
Ancient Text

Artwork

Audiovisual Material
Bill

Blog

Book

Book Section

Case

Catalog

Chart or Table
Classical Work
Computer Program
Conference Paper
Conference Proceedings
Dataset

Dictionary

Discussion Forum
Edited Book
Electronic Article
Electronic Book
Electronic Book Section

37




Adding reference manually (3)

File Edit References Groups Library Tools Window Help

5. Fill in the form. Try to fill in
as many fields as you can!

ce Type | Newspaper Article v I

6. Use the keyboard shortcut to
save the reference, or close the
window, which will prompt you
to save.




Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-
management-workshop-handouts

» Dragand drop PDFs
* Manually adding a reference
» EndNote Click

39


https://www.bodleian.ox.ac.uk/ask/workshops/reference-management-workshop-handouts

Looking after your
references

Adding notes and documents, editing, de-duplicating references, groups



Attaching documents and adding notes

To add personal notes
click in the Research
Notes field.

To attach a document, click
on attach file in the editing
pane and navigate to your
saved document or drag
and drop the file.

El Mirsky, 1997 #3
B /7 U X

Notes

Research Notes

URL

" File Attachments

Author Address

Summary kII ;. = x
Q

International forum; 1st

INTERNATIONAL CONGRESS SERIES
-AMSTERDAM- EXCERPTA MEDICA THEN
ELSEVIER SCIENCE-

VOL 1166

New York; Elsevier, 1998

1998

Papers

41




Editing references

Some records will need editing, especially from
SOLO

If you do not edit your records this may lead to
errors in your bibliographies and citations

42



Finding duplicate references (1)

Click Library > Find Duplicates

All References

Imported References

(@ Anna Karenin... 10

(&) Assessing im... 13
(@) Beyond the cr... 31

F—3

All References

DY Kefterences

® @ Auth
@ De~
@ Del

® Goh
® Heb

EndNote 20 File Edit References Groups.'_iﬂijools Window Help

o Sync

Advanced Search #BF
Sort Library.. -

__Find Duplicates D

“FING Broken Attacnment Links -
Open Term Lists B
Define Term Lists... &4 wal
Link Term Lists... 343
Spell Check Library... gy Nto
Find and Replace... #R
Change/Move/Copy Fields... f En
Recover Library... atio
Library Summary

and ¢ 996 omop -Aided

43



Finding duplicate references (2)

Decide which record to keep and click Keep This

Record

Keep this Record

Dubinin, 2018 #507

Author

Dubinin, E.
Fraenz, M.
Patzold, M.
Halekas, J. S.
McFadden, J.
Connerney, J. E. P.
Jakosky, B. M.
Vaisberg, O.
Zelenyi, L.

Year
2018

Title

Journal

Volume
45

Comparing 1 and 2 of 2 duplicates.

Ref Type: Journal Article

Solar Wind Deflection by Mass Loading in the Martian Magnetosheath
Based on MAVEN Observations

Geophysical Research Letters

Added to Library: 02/12/2020 Last Updated: 02/12/2020

Select the record to keep. The record not selected will be moved to the Trash. Select Skip to go to the next set of duplicates.

Keep this Record

Dubinin, 2018 #512
Ref Type: Journal Article

Author

Dubinin, E.

Fraenz, M.
Patzold, M.
Halekas, J. S.
McFadden, J.
Connerney, J. E. P.
Jakosky, B. M.
Vaisberg, O.
Zelenyi, L.

Year
2018

Title

Skip Cancel

Solar Wind Deflection by Mass Loading in the Martian Magnetosheath

Based on MAVEN Observations

Journal
Geophysical Research Letters

Volume
45

Added to Library: 02/12/2020 Last Updated: 02/12/2020




Creating groups (1)

1. Click Groups > Create Group

File Edit References m Eiblar_y? Tools Window Help

[ CreateGrowp 1
Create Smart Group
Duplicate Create From Groups...

A7 Raterenc
DL cielenG

® Z le

® slar Wind Deflectiq
Add References To p-

® More Viscous-Lik
Create Group Set

® ssponse to White ¢

- Create Citation Report isponse to White ¢

® Jackson, Gordon 1994 Great Britain and Ire

45



Creating Groups (2)

v MY GROUPS

2. Type the name for your

“ Test

g f'ou p @ Anna Karen... -

(@ Assessing i...

(@) Beyond the...
() Cave art

(® Chocolate
(& DLT

(= Roald Dahl
() Shakespeare
() Solar wind
(&) Trees

(@ Zhou test f...

(@[New Group |




Moving references into groups (1)
Method 1:

Click Groups > Add References To.
Select the group you would like to move the references to.

EndNote 20 File Edit References m Library Tools Window Help

o Create Group
Create Smart Group
All Refere Create From Groups...

All References

A0 Rafaran
469 Refere

Duplicate References

Imported References le
Recently Added

Unfiled
Trash Add References To

References From Grou

53 manual of water piants

Create Custom Group...

Test
MY GROUPS Create Group Set Assessing impact of information skills teaching
Vv Test Delete Group S Cave art
@ Anna Karenin... 10 gcl):arld Dah
(@ Assessing im... 13 o e Lita . port Shakespeare
(@ Beyond the cr... 31 drasloceshbiztits Solar wind
Trees

1997

(3 Cave art 8 Kachi, T.; Takah... Dynamic ana versatiie STructures or aarenal meauna, reia

te

47



Moving references into groups (2)

Method 2:
Select references from your library, right click and select
Add References To.

@ Sync Status

All References

[E All References 469
g Duplicate References 62 el
@ imported References L ® @ Author Year Title Journal
Q Recently Added
: ® De Thabrew, W.... 2014 A manual of water plants
B unfiled P
1] Trash . P oot .
® Del Guerra, A.;... 1996 New Reference ggN 1determinationof alo...  Medical imaging conference
v MY GROUPS Edit References #E
® Goh, K. L.; Liew,... 1996 Copy References To » natic Errors in Dual Ene... Medical imaging conference
Vv Test Copy Formatted Reference #K
@ Anna Karenin... ® Hebber, E.; Olde... 1996 rs in SPECT Tomography Medical imaging conference
S Move References to Trash #D
(@ Assessing im...
@ Beyond the cr... ® Huang, C.C.; Yu.. 1996 Add References To Ol Create Custom Group... 2
=
(@ Caveart ® Kachi, T.; Takah.. 1997 o , o ‘
@ DLT Cut Assessing impact of information skills teaching
Copy Cave art
(@ Roald Dahl ® Ma, Y.; Evans, A... 1996 DLT 2
(3 Shakespeare ; Roald Dahl
@ Solar wind ® Menard, L.; Mas... 1996 Find Full Text Shakespeare 2
BT Solar wind
1968 ® Mirsky, R.; Jesse... 1997 Find Reference Updates Trees el
@ Zhou test fori...
® Motomura, N.; Ic... 1996 OpenURL Link jation Method in Simult... Medical imaging conference
Vv FIND FULL TEXT A
v GROUPS SHARED BY... [ ] Narita, Y.; lida, H... 1996 Mark as Read i Noise Properties of T...  Medical imaging conference
Mark as Unread
V' ONLINE SEARCH ® Reutter, B. W.; Kl... 1996 Rating P atory -Gated PET Tran.. Medical imaging conference

@ Jisc Library Hub...

48



Moving references into
groups (3)

Method 3:

Simply drag and drop!



Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-management-
workshop-handouts

« Groups

» Adding documents and notes
 Editing references

* Duplicates

50
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Inserting references into
Word




Cite While You Write
(CWYW)

* Plug-in: Cite While You Write.

 Available for Word (Windows and
Mac).

« Automatically added to Word upon
Installation of EndNote.

» Appears in ribbon across top of Word.

» A different version of the Cite While You
Write plugin is available for Word 365.




Adding a citation in Word (1)
Choose EndNote 2025 from the ribbon.

Home Insert Draw Design Layout References Mailings Review View Zotero RCM EndMote 20
EI . EN Go to EndMote Style: Harvard - @ Categorize References v Tools « 0
Q E’} Edit & Manage Citation{s) E Update Citations and Bibliography m Manuscript Matcher
[;!FL:;E,-, L-:'{“- Edit Library Reference(s) E,'p Configure Bibliography T _.—-'__- Preferences s
Choose a citation style from the drop-down
menu. Click Select Another Style to see more
options.
Home Insert Draw Design Layout References Mailings Review View Zotero RCM  EndNote 20
E?l EN Go to EndNote sv;yle: | Select Another Style... : ..;;;;orize Refarancas’ v Tools v e
Q ‘ ﬂﬂ_@ Manuscript Matcher

Insert

v
B3} Edit & Manage Citation(s) E=:' Update Citat  Annotated
Citation E& Edit Library Reference(s)

[_z-} Configure Bl APA 6th ait Formatting is Off v :_E Preferances Help
2 Author-Date
- ' Chicago 17th Footnote
v Harvard
MHRA (Author-Date)
Numbered
Show All Fields
Turabian 9th Footnote

\ - Vancouver D 53




Adding a citation in Word (2)

*NB. If using a footnote style, you first need to click
References > Insert footnote, then move over to
the EndNote tab In the ribbon to insert the
reference.

Racign Layout Vailings Review V

AEl [i] Insert Endnote i iﬁﬂt}rle: Harvard -... -
B Next Footnote - ==!  [l& Bibliography Options ~
Insert ) Insert
Footnote Show Notes Citation =
s otnotes P RefWorks Citation Bibliography
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Adding a citation in Word (3)

Place your cursor where the citation is to be
Inserted and click Insert citation > Insert citation

@ & O A -

FILE HOME INSERT DESIGN
9 €N, Go to EndNote Sty
Q IZ-’; Edit & Manage Citation(s) E

Insert
Satiorny Edit Library Reference(s) i

Insert Note...

A(: Insert Figure...
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Adding a citation in Word (4)

This will open a
dialogue box. Find
the relevant
citation(s) by
submitting a
search, clicking
the relevant
citation(s) and
clicking Insert.

ff;Find Citation: NI Q~ literacy

e

Author ~

Angell

Belanger

Blank

Boh Podgornik
British

Chartered Instit...
Doyle

Erlinger

Erlinger

Year

2012
2015
2012
2017
2016
20Mm

1994
2018
2018

" Title

Human evolution: hobbit small, but not stunted

Using quantitative research methods to determine t...
Developing a collaborative faculty-librarian informat...
A novel assessment tool for quantitative evaluation...
Development, testing, and validation of an informati...
Information handling in collaborative research : an e...
Information Literacy

Information literacy in an information society : a con...
Outcomes Assessment in Undergraduate Informatio...
Outcomes assessment in undergraduate Information...

Reference Type: Journal Article
Record Number: 295

Year: 2012

Title: Human evolution: hobbit small, but not stunted

Journal: Nature
Volume: 482
Issue: 7384
Pages: 135

ISSN: 0028-0836

DOI: 10.1038/482135a

?

Library: My EndNote Library.enl

Q-II‘ ...ésea“?hi Libraries a

[N

19 items in i

st
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Adding a citation in Word (5)

* Alternatively, you can browse your references in
EndNote, return to Word and click Insert
selected citation(s).

@ Sync Status

[E All References All References a @

B Duplicate Referenc... 62 469 References

& Imported Referenc... 1 ™ @ Author Year Title Journal Last Updated ~ Ref Type
£\ Recently Added
- " De Thabrew, W.... 2014 A manual of water plants 08/11/2019 Book
E unfiled ! P 1/
wmr
W Trash ® Del Guerra, A.;... 1996  Measurement of absolute light yield and determination of a lo..  Medical imaging conference 08/11/2019 Conference Pi
v MY GROUPS
® Goh, K.L.; Liew,.. 1996  Correction of Energy Dependent Systematic Errors in Dual Ene... Medical imaging conference 08/11/2019 Conference Pi
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Adding page numbers to a citation (1)

Click the reference you would like to add page numbers
to, so it is highlighted grey.

“Around 1580, a distinct group of plays—domestic tragedies as they came to be known—
began to appear in the new professional playhouses of London” {Ben&nn, 2012)

Click Edit & manage citations.

T H S 4 -
FILE HOME INSERT DESIGN PAGE LAYOUT REFEREMCES
E‘ Style: |Harvard d
Insi L_' Update Citations and Bibliography
Citation = B2 Convert Citations and Bibliography -
Citations Bibliography




Adding page numbers to a citation (2)

* Add the page number(s) in the Pages box.

 Edit Citation LS
Format: | Default H

Prefix:

Suffix:

Pages: 10-1

7

Cancel
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Adding page numbers to a citation (3)

* For some citation styles, you may need to add the
page numbers to the suffix field.

.i.lllilf.l.r". Reference
Format: @ Default E
Prefix:
Suffix: . pp. 10-1
Pages:
(IR -+ ; Cancel E
Totals: 1 Citation Group, 1 Citation, 1 Reference
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Creating bibliographiesin
EndNote




Bibliography (1)

* You may also like to create a reference list of everything
you read In addition to a bibliography of cited items.

 In EndNote, select your citation style under Tools >
Output Styles.

Library BCEIEE Window  Help
Install EndNote Click Browser Extension

bte Library.enl

Output Styles > New Style...
Import Filters > Edit "Harvard"
L Connection Files B Open Style Manager... —
Cite While You Write [CWYW] > Annotated
Format Paper > APA 6th
Subject Bibliography... Author-Date
’f— Show Connection Status Lticege i Eootacte. |
v Harvard
habrew,}  Online Search... MHRA (Author-Date)
Numbered

Show All Fields

suerra, A.;... 1996 Measurement of absolute lig Turabian 9th Foothote

Vancouver
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K.L.; Liew,... 1996 Correction of Energy Depend



Bibliography (2)

« Select the references you would like to copy in EndNote.
Click References > Copy Formatted Reference. Open
Word and paste the references into your document.

ﬂ LECIENGEEE Groups Library  Tools

New Reference #EN
Edit Reference #E
Copy References To >
Copy Formatted Reference

Move References to Trash #D

File Attachments >
PDF Viewer | =
Find Full Text > Yel
Find Reference Updates
URL » 2
Figure >

19
Web of Science >

Hebber, E.; Olde...

Huang, C. C,; Yu...
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Organising your bibliography (1)

* You may like to organise the bibliography
differently, e.g., primary and secondary

resources.

In Word, click
Categorize
References >
Configure
Categories

E% Categorize References ~

v Group Reterences by Custom Categories

Configure Categories...

MAILINGS REVIEW __  VIEW ZOTERO EndNote X9

Export to EndNote ~ 0

atcher

Help

Tools

[




Organising your bibliography (2)

A pop up box
will appear.
Drag and drop
references Into
the ‘Primary’
and ‘Secondary’
headings
already
available.

EndMote X9 Configure Categories *
+ | Category Headings | Search References w | Find
o
References Author Year  Title Reference Type Category
= Referer-ucez n Ii::ullngra. __= Demeter 2011  Pearls in Beauteous Ladies' Eyes...  Journal Artice Primary Sources
catLlncateg:rlzz_ References  (0) Mansfield 2018 The use of ascospores of the di...  Journal Artide Secondary Sour
egory Headings Mujezin... 2018 Effect of misletoe (Viscum album...  Journal Artice Secondary Sour
=] Primary Sources (1)
-| Secondary Sources (2
£ >
Reference Type:  Journal Artide -
Author: Mansfield, J. W,
Galambos, M.
Saville, F.
Year: 2018
Title: The use of ascospores of the dieback fungus Hymenoscyphus fraxineus for infection
assays reveals a significant period of biotrophic interaction in penetrated ash cells
Journak: Plant Pathology
Volume: 67
Issue: -]
Pages: 1354-1361
ISSH: 0032-0862 <
Cancel Help
Library: Traveling Library 3 items in list
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Organising your bibliography (3)

Your bibliography will now be organised by category.

The Red and the Black was a fantastic book written by Stendhal *

Primary

Agatonovic-Kustrin, S., E. Kustrin, and D. W. Morton. "Essential Oils and Functional Herbs for Healthy
Aging." Neural Regeneration Research 14, no. 3 (Mar 201S): 441-45,
https://doi.org/10.4103/1673-5374.245467.

Secondary

Beyle, Marie Henri. Vie De Napoléon, Par De Stendhal. 2e éd. ed. Paris, 1877.
Stendhal. "Promenades Dans Rome." In Vie De Napoléon, edited by Marie Henri Beyle. Paris, 1877.




Word 365 and CWYW

* There is a different version of
CWYW for Word 365.

1. Open Word 365.

2. From the '"Home' tab find the

add-ins icon and click this.

3. Search for 'EndNote’

4. Click the EndNote CWYW

add-in and follow the onscreen

instructions to install.

5. You must have an EndNote

web account set up.

Further info: EndNote: Word

Online CWYW

Q Find v 8 Dictate rg?Edito‘ v i v

.l Endnote ‘

Are you satisfied with the search result? S

EndMate Cite ..

More search results

b. line

el - 0. Bl o . MBI . _E R 1 _l_A_ .
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https://support.clarivate.com/Endnote/s/article/EndNote-Word-Online-CWYW?language=en_US

Saving a copy of your library

itis a good idea to save a | oo e e
copy of your library in case [— §§m§HL“ %0

anything happens to your SO cosc Lo .
computer. mported Refere SN hal

Recently Added
Unfiled

Save a Copy...
Gug

Share...

' Trash
Click File > Save a My Groups (A
vV Test Page Set ber
Co pyl nm @ Anna Ka Print... &P
AR CEEEENY  Compressed Library (.enlx)... v
(@ Beyond the cr... 31 ° Kachi, 1

N
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Keeping EndNote up to date

It is important to keep EndNote up to date.
Fixes for problems are released.

Click Help > Check for Updates

File Edit References Groups Library Tools Window Help

helen.bond@bodleian.ox...

#@ Sync Status

All References

£ All References
Bl Document?1 1

% Duplicate Referenc... 60

All Reference

erence

® Imported References 1
L Recently Added

Bl | Infilad

Get Technical Support
EndNote Output Styles
Check for Updates...
EndNote Community
Search Knowledge Base
EndNote Training Portal

EndNote online
Download EndNote Plug-ins

About EndNote 20
1892 Girartes
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What is Al (Artificial Intelligence)?

"%a Al tools can generate text, images, sounds etc. based on prompts provided by
an users.

g9  Can also help with other aspects of academic work such as summarising texts,
L paraphrasing and locating published research.

A Be critical — Al tools can be inaccurate and biased.

@ It is important to acknowledge the use of Al tools by referencing them.

0 Guidance on using Al at Oxford is here - Generative Al at Oxford | University of
Oxford


https://www.ox.ac.uk/gen-ai#group-section-GenAI-literacy-aB8GE97sS6

EndNote and Al

* Al functions in EndNote 2025.

* There is an Al summary tool for PDF files.
* You can turn on and off the 'Research Assistant'

» Be cautious — Al can hallucinate and generate inaccurate information.

E Balboa-Castillo, 2015 #139 Summary Edit PDF 2 &y X

QB Al J/nv =[]+ oC &=

| file(1)

= ’

@ PLOS | ONE

X

) Key Takeaway rﬁ

In a large prospective study, regular chocolate
consumption was found to have no beneficial effects
on health-related quality of life (HRQL) in the adult
population of Spain.

Additional topics discussed in the document are:
- Impact of chocolate on physical health

- Chocolate consumption and mental health

- Factors influencing health-related quality of life

(Generated from PDF)
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Referencing Al tools or Al generated
content

* Many referencing styles still to offer guidance!

* No specific'Al' source type in EndNote.

» More guidance here - https://libguides.bodleian.ox.ac.uk/using-ai-to-support-
academic-work/referencing

Template or Resource type for Template or Resource type for
referencing Al tools referencing Al generated content

Computer Program * Use closest matching content type.
e Use ‘Generic’

In-text citation
The Al-generated flower (Shutterstock Al, 2023) ...

Reference list
Shutterstock Al (2023) Photo of pond with lotus flower [Digital art]. Available at:
https.//www.shutterstock.com/image-generated/photo-pond-lotus-flower-2252080005

(Accessed: 31 March 2023).

(4



https://libguides.bodleian.ox.ac.uk/using-ai-to-support-academic-work/referencing
https://www.shutterstock.com/image-generated/photo-pond-lotus-flower-2252080005

Help

Use Help from the EndNote menu or F1

Official EndNote tutorials
http://clarivate.libquides.com/endnote training/home

Local help is available by emailing
reference-management@bodleian.ox.ac.uk
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http://clarivate.libguides.com/endnote_training/home
mailto:reference-management@bodleian.ox.ac.uk

Questions




Have a go!

www.bodleian.ox.ac.uk/ask/workshops/reference-management-
workshop-handouts

» ‘Cite While You Write’ W ord plugin
* In-text citations
* Footnotes

« Page numbers
 Creating a bibliography
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